ผู้เขียน หัวข้อ: ใช้ Leona 519 อยู่ครับ ซื้อมาปีกว่าๆแล้ว  (อ่าน 1398 ครั้ง)

0 สมาชิก และ 1 บุคคลทั่วไป กำลังดูหัวข้อนี้

ออฟไลน์ Help !!!

  • Guest (บุคคลทั่วไป)
  • Superstar...
  • *
  • กระทู้: 5,866
  • Please Help Thanks
ใช้ Leona 519 อยู่ครับ ซื้อมาปีกว่าๆแล้ว
« เมื่อ: 10 กรกฎาคม, 2005, 05:22:00 PM »
อยู่ดีๆวันนี้ก็เปิดแผ่น VCD ไม่ได้เลยสักแผ่น
ทั้งแผ่นใหม่และแผ่นเก่า
ทั้งแผ่นกุ๊กกู๋ แผ่นไรท์ แผ่นแท้
เกิดอะไรขึ้นเนี่ยะ  เมื่อสักอาทิตย์-2 อาทิตย์ก่อนยังดูได้เลย
พอมาวันนี้เปิดไม่ได้สักแผ่น ลองเป็นสิบแผ่น
มัน Loading นานมาก  แล้วก็ขึ้น No Disc เฉยเลย............ :(

จะว่าแผ่นเสื่อมก็ไม่น่าจะใช่นะครับ
เพราะบางแผ่นยังใหม่อยู่เลยอย่างที่บอกไป
แต่ยังไม่ได้ลองเอาแผ่นไปเปิดดูกะเครื่องอื่นนะครับ

มี VCD อยู่อีกเครื่องอยู่ในกล่อง  ค่ำๆจะเอามาลอง
ใครเคยเจออาการแบบนี้บ้างครับ  แก้ไขยังไงได้บ้าง ????

ขอบคุณครับ

พาย
กระทู้นี้เป็นกระทู้ที่เพื่อนๆที่ยังไม่ได้สมัครสมาชิกฝากถามมา ก็ขอความอนุเคราะห์จากเพื่อนๆสมาชิก ช่วยตอบให้ด้วยนะคร๊าบผม...ขอบคุณมั่กๆครับ...

ออฟไลน์ Too' Ninja

  • Admin
  • Superstar...
  • *****
  • กระทู้: 5,783
  • เพศ: ชาย
  • ตู่ นินจา
Re: ใช้ Leona 519 อยู่ครับ ซื้อมาปีกว่าๆแล้ว
« ตอบกลับ #1 เมื่อ: 10 กรกฎาคม, 2005, 05:55:47 PM »
ผมคาดว่าน่าจะเป็นที่หัวอ่านเสื่อมแล้วครับ ผมสังเกตุว่า เครื่องที่มาจากจีน ที่อ่านแผ่นก๊อปเก่งๆมักจะมีอายุการใช้งานประมาณ ปี กว่าๆ แล้วแต่การใช้งานจะหนักแค่ไหน เพราะดูเหมือนว่าเค๊าจะปรับหัวอ่านเข้มอะไรประมาณนี้เพื่อให้อ่านแผ่นได้ดีๆ ก็เลยทำให้หัวอ่านเสื่อมเร็ว...อันนี้เป็นความคิดเห็นส่วนตัวนะครับ...

ออฟไลน์ One Man

  • *****
  • กระทู้: 632
  • เพศ: ชาย
Re: ใช้ Leona 519 อยู่ครับ ซื้อมาปีกว่าๆแล้ว
« ตอบกลับ #2 เมื่อ: 12 กรกฎาคม, 2005, 08:30:25 AM »
ลองเปิดเครืองทำความสะอาดระบบขับเคลื่อนถาดหน่อย สิครับ ;) ถ้าไม่ได้ ส่งซ่อมครับ หัวอ่านคงไปแล้ว :-X